The importer is created for SharePoint 2010. It will work on both SharePoint Server 2010 and SharePoint Foundation 2010

On the machine running the importer .NET 3.5 needs to be installed (http://www.microsoft.com/downloads/details.aspx?FamilyId=333325FD-AE52-4E35-B531-508D977D32A6)

Last edited Apr 27, 2010 at 3:00 PM by melg, version 1

Comments

No comments yet.